安裝需求

WordPress 4.9

WooCommerce 3.x

使用前請確認您已跟豐收款取得相關串接帳號和資料。

💡

如果您使用 WP 5.0 以上的版本,請務必將 WooCommerce 升級到 3.5.1(包含或以上的版本),來確保相容性。