安裝需求

WordPress 5.0

WooCommerce 3.x

需申請三竹簡訊企業帳號並開通 API 發送功能

💡

如果您使用 WP 5.0 以上的版本,請務必將 WooCommerce 升級到 3.5.1(包含或以上的版本),來確保相容性。